通达信顶部钝化副图指标 股票公式

通达信顶部钝化副图指标

通达信顶部钝化副图指标 DIF:100*(EMA(CLOSE,12)-EMA(CLOSE,26)),COLORWHITE,LINETHICK1;DEA:EMA(DIF,9),COLORYELLOW,LINETHICK1;macd:(DIF-DEA)*2,COLORSTICK;金叉:=CROSS(DIF,DEA);M1:=BARSLAST(金叉),

阅读全文
通达信首板公式 股票公式

通达信首板公式

通达信首板公式 &nBSp;{公式名称: 首板公式描述: 首板公式类型: 条件选股公式-其他类型公式源码:}VAR1:=FINANCE(42)>5;XG:VAR1 AND BARSLASTCOUNT(CLOSE>=ZTPRICE(REF(CLOSE,1),0.1) AND CLOSE=HIGH)=1;

阅读全文