通达信公式指标源码:点火启动选股

通达信公式指标源码:点火启动选股 DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); DEA:=EMA(DIFF,9); A1:=EMA(C,7)-EMA(C,21); B1:=EMA((0.668*REF(A1,1)+0.333*A1),1); L2:=MA(AMOUNT/(100*V),13); CYS13:= (C-L2)/L2*100;

通达信公式指标源码:点火启动选股

复星医药600196股票最新价格

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

A1:=EMA(C,7)-EMA(C,21);

B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

L2:=MA(AMOUNT/(100*V),13);

CYS13:= (C-L2)/L2*100;

点火:=CYS13>5 AND DIFF>DEA AND C>=EMA(C,5) AND A1-B1>0;

点点火:点火 AND REF(A1,1)<=REF(B1,1)AND REF(A1,0)>REF(B1,0);

支付宝转账赞助

支付宝扫一扫赞助

微信转账赞助

微信扫一扫赞助

【股友股评】: