通达信公式指标源码:控盘系数

通达信公式指标源码:控盘系数 主力筹码:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED; 散户筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN; 筹码锁定:主力筹码-散户筹码,COLORFFBB00; STICKLINE

通达信公式指标源码:控盘系数

复星医药600196股票最新价格

主力筹码:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;

散户筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;

筹码锁定:主力筹码-散户筹码,COLORFFBB00;

STICKLINE(筹码锁定>0,0,筹码锁定,2,0),COLORRED;

STICKLINE(筹码锁定<0,0,筹码锁定,1.8,0),COLORGREEN;

主力筹码,LINETHICK2,COLORRED;

涨:CROSS(主力筹码,筹码锁定),COLORWHITE;

强:CROSS(主力筹码,散户筹码),COLORYELLOW;

支付宝转账赞助

支付宝扫一扫赞助

微信转账赞助

微信扫一扫赞助

【股友股评】: