通达信公式指标源码:控盘系数

【更新时间:2019-08-18 02:56:06】

通达信公式指标源码:控盘系数

复星医药600196股票最新价格

主力筹码:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;

散户筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;

筹码锁定:主力筹码-散户筹码,COLORFFBB00;

STICKLINE(筹码锁定>0,0,筹码锁定,2,0),COLORRED;

STICKLINE(筹码锁定<0,0,筹码锁定,1.8,0),COLORGREEN;

主力筹码,LINETHICK2,COLORRED;

涨:CROSS(主力筹码,筹码锁定),COLORWHITE;

强:CROSS(主力筹码,散户筹码),COLORYELLOW;