通达信公式指标源码:金钻选股

通达信公式指标源码:金钻选股 FDIF:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10; FDEA:=EMA(FDIF,3); 金钻:FDIF<-5 AND CROSS(FDIF,FDEA); DRAWICON(金钻,0.1,26);

通达信公式指标源码:金钻选股

复星医药600196股票最新价格

FDIF:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;

FDEA:=EMA(FDIF,3);

金钻:FDIF<-5 AND CROSS(FDIF,FDEA);

DRAWICON(金钻,0.1,26);

支付宝转账赞助

支付宝扫一扫赞助

微信转账赞助

微信扫一扫赞助

【股友股评】: